G.I.R.O.S. - Gruppo Italiano per la Ricerca sulle Orchidee Spontanee

Solo il fiore che lasci sulla pianta è tuo. (Aldo Capitini)
Oggi è 21 febbraio 2020, 14:24

Tutti gli orari sono UTC +1 ora [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 
Autore Messaggio
 Oggetto del messaggio: PROBLEMI CON IL FORUM RIPRISTINATO
MessaggioInviato: 9 gennaio 2020, 9:57 
Non connesso
Amministratore

Iscritto il: 10 giugno 2011, 22:46
Messaggi: 1247
Località: Alassio (SV)
Nome: Massimo
Cognome: PUGLISI
Località: Alassio (SV)
Buongiorno a tutti,
facendo un pò di prove per verificare il funzionamento del Forum, ho riscontrato un problema che si presenta ogni qualvolta si voglia cancellare un messaggio o un allegato inserito.
Si tratta di un problema sul Server e ora cercherò il modo di risolverlo.
Mi scuso ma come ho detto, il lavoro per sistemare il Forum è ancora lungo (compatibilmente con le mie modeste capacità e con il poco tempo che ho a disposizione).
Vi tengo informati sull'andamento.
Grazie per la cortese attenzione.
Un saluto da
Massimo


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 1 messaggio ] 

Tutti gli orari sono UTC +1 ora [ ora legale ]


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Cerca per:
Vai a:  
cron
POWERED_BY
Traduzione Italiana phpBB.it